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User Manual | CardControl Plus

Thank you for purchasing GloboFleet CC Plus software.

With GloboFleet CC Plus you have a fast overview of remaining driving and working times
based on the driver card data.

GloboFleet CC Plus software automatically downloads and analyzes the driver card as soon as
you insert it into a card reader which is connected to your computer. At the end of the analysis
you will see information about remaining driving and working times. The downloaded data will
be stored locally on your computer.
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GloboFleet CC Plus
GloboFleet® Card Control Plus

Installation Starten Bitte wahlen Sie lhre Sprache

E=== Start installation Please chaose your anguage

Iniciar la instalacién Por favor, seleccione su idioma
| Deémarrer linstallation Veuilez choisirvatre langue
|

Inicir instalagdo Favor escolher o seu idioma

Telepités Inditésa Kerern valasszon nyefvet

cLose X

Select your card reader and wait till the instal-
lation starts. The card reader should not be
connected.

License Agreement

agree with the license agreement

License Agreement for "Cherry Software" E
Important Note:

By installing this software, you agree to the following license terms. You should
therefore read the following text carefully. If you do not agree to these terms, you
may not install or use the software.

1. License Permission
1.1 'We, ZF Electronics GmbH, as developers of the software inyour praduct sector
“Computer Input Devices” at the former Cherry GmbH, grant you free, non-exclusive,
unlimited user rights to the enclosed software and user manual under the following
license conditions.

&3]
(@ accept the license agreement

(O 1 do not accept the license agreement

Wise Installation Wi

[ Besst | [ cBack | Newtr | [ Cancel

Place the GloboFleet CD in the CD/DVD-
Rom drive of your computer and select your
language in the following menu.

GloboFleet CC Plus
GloboFleet” Card Control Plus

@  Fieose choose the chip card reader

= > K/

e Card Control Plus Software

=

(2 Install Card Control Plus Software

START@  CLOSEX

Begin the installation by accepting the license
agreement and clicking on ,continue®.
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Select Features

ld like to install,

TRCVEE Camponenis |
Secuiy Package
CTAP! Suppart

HBCI suppart

PC/5C Diagnostic Taol
Documentation

Feature Description:
IFD hardier, SmartCard Base components

This feature will be installzd on the local hard
dive,

This feature requires 1TMB on your hard diive.

Curtent location:
C:AProgramme’Chermy'

Biowse

“Wise Installation Wizard®

DiskCost | [ Resst ][ cBack J new> ]| [ Cance ]

Select your language in the dropdown
menu and click on ,continue®.

Available Interfaces for Cherry SmartCard Reader

Informations about the provided Inter

1) CT-API ServiceProvider
Filename: cteym.di
Installation” C:Aw/INDOWS hsystem32scteym di
2) CT-SecurePIN Entiy AP| (PCSC 2.0)
Filename: spechypese20.di
Installation: C:\wINDOW/Ssystem32vspechypesc20.d|

3) PCSC 2.0
Acoess via PCSC Ressourcemanager

Wise Installation Wizard®

<Back [f MNewt> Caricel

When selecting the components check to
make sure there are no red crosses left. Win-
dows Vista and Windows 7 users should click
on every drive symbol using the left mouse
button and select the second option. Click on
Lcontinue®.

PC/SC Components ; | e Description:
= Wil be installed on local hard drive.

=8 Entire Feature will be installed on local hard drive,

=3~ | PC/SC Diagnostic Tool
+- = = | Documentation

rtCard Base cor

This feature will be installed on the
oz

Ready to Install the Application

Clic i tion.

The feature "Securty Package' [ including the Secure PIN Dislag | is marked for instaliation

Please select the language of the Secure PIN Dialog: English v

You have activated CT-API Support. If you connect a Cherry USB
SmartCard-Reader after installation of this setup, please run the CT-API
Configurator. You can assign the PC/SC Reader to a CT-API Port with help of the
CT-API Configurator. You can find the CT-API Configurator at Start menue /
Programs [ Cherry CTAPI Configurator .

‘wise Installation wizard®

<Back | Hety | [ Cancel

Confirm this dialogue with the ,continue”
button.
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Extracting diectories...

Cheny_SmartDevice

The current window will show the installation
process.

wise Installation Wizard

Cancel

"Cherry SmartCard Package
V3.0 Build 8" has been
- successfully installed.

WwAv, Cherrycorp.com

After the installation of the driver package
click on finish® to complete the installa-
tion. Now you may connect the card reader
to the computer.

Click the Finish button to exit this installation.

< Back Cancel

GloboFleet CC Plus
GloboFleet® Card Control Plus

o Please choose the chip card reader

& ) To install the software click on @ of the
= installation button and follow the instructions
of the installer.

=

6 Card Control Plus Software

(a Install Card Control Plus Software ]

|
|
|
START@  CLosEX ‘

© Buyond GmbH | WWW.GLOBOFLEET.CO.UK User Manual | CardControl Plus | S.5



Installation | CardControl Plus

GloboFleet CC Plus
Software Installatior

Welcome to GloboFleet CC
Plus Setup Wizard

The Setup Wizard wil instal GloboFlest CC Plus on your
computer. Click Nest to continue or Cancel o sxit the Setup
Wizard.

\

~
GloboFieet \
0 90—
011101 1 IR

GloboFleet CC Plus
GloboFleet” Card Control Plus

Now the Installer will ask you to confirm our
terms of licence.

Activitate the box ,| agree” and

click on the button ,Next“.

Select Installation Folder

This s the folder where GloboFleet CC Flus will be installed.

Tainskall in this folder, click "Hext". To install to a different folder, enter it below or dick

Ealder:
\c:\Programme\Buyand_GmbH\G\aboF\eet_cc_Plus\

Browse...

GloboFleet CC Plus

<Back |f Hext > Cancel

Insert the GloboFleet CC Plus CD into your
DVD or CD-ROM-device.

The setup will start automatically.
A new window will be opened on your screen.

Click on the ,Next-button® of this window.

End-User License Agreement \ X
(T

\e ooamnn

Flease read the following license agresment carsfully

GLOBOFLEET® SOFTWARE LICENSE i"}
AGREEMENT

PLEASE READ THIS AGREEMEMNT CAREFULLY. BY INSTALLING
OR QTHERWISE USING THE SOFTWARE, YOU AGREE TO THE
TERMS OF THIS AGREEMEMT. IF ¥OU DO NOT AGREE WITH
THESE TERMS, DO NOT DOWNLOAD, INSTALL OR USE THE
SOFTWARE, THE SOFTWARE MAY NOT BE SOLD,
TRAMSFERRED, OR FURTHER DISTRIBUTED EXCEPT AS

v

®1 arcent the terms in the License Aqreement

O do not accept the terms in the License Agreement

GloboFleet CC Plus

<gack | Met> | [ cCancel

The GloboFleet CC Plus Installer will now
ask you to choose a storage location on
your hard drive which is applicable for this
software.

At this point you can also change the path
for the installation directory.

Click on the Button ,Choose® and after-
wards you can confirm by clicking ,Next".
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Ready to Install N b
| o
-3 ~"m

The Sebup Wizard is ready to begin the Typical installation

Click Inskal ko begin the installstion. IF you wank to review or change any of your
inskallation settings, click Back, Click Cancel ko exit the wizard,

GloboFleet CC Plus

<gack i lnstal ] [ cancel

The current window shows
the installation process of
GloboFleet CC Plus software.

(;/ GloboFleet Configuration

Please enter your serial number.

Zerial number:

Get serial number

The GloboFleet CC Plus Installer will now
install the Software on your system.

Just click on ,Install”.

AN
' g
3y

Installing GloboFleet CC Plus

Please wait while the Setup Wizard installs GloboFleet CC Plus. This may take
seweral minutes.

Skatus:
r

GloboFlest CC Plus -

E Cancel 4

The system will now ask you to enter your
serial number.

Please enter your serial number in the field
Lserial number”.

Confirm your entry by clicking ,OK".
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GloboFleet' CC Plus

Softwars Instaliation  Completing the GloboFleet CC .
Plus Setup Wizard The GloboFleet CC Plus Installer will
complete and finish the installation on your
Click the Finish buttan to exit the Setup Wizard, Compute r.

GloboFleet CC Plus Software is then installed
and automatically activated.

[
\ 7
60 \
|
]

-~
GloboFleet
0 —-/90 -

011,01 1 R

Launch GloboFlest CC Plus

GloboFleet CC Plus
GloboFleet” Card Control Plus

You are now able to analyse driver card and
mass storage data.

To readout the data from your driver card just insert the driver card into the connected smart
card reader. How the driver card should be inserted is shown on the small pictogram on the
smart card reader. The software will start reading out and storing the EU conforming .DDD
data in the GloboFleet file archive. Now you may remove the driver card. You may readout
and archive as many driver cards as you like. The company card can also be archived this way
(only necessary in switzerland).

To transfer the data from the downloadkey just connect the downloadkey to a free USB port
while the GloboFleet service is running (see P. 13, Note 10). The software will open automati-
cally and transfer the data stored on the downloadkey into the file archive®. You can also
configure the downloadkey to transfer the copied files into a subfolder on the downloadkey so
the files won'’t be archived twice (see P. 13, Note 5).

*Supported downloadkeys: GloboFleet® Downloadkey, GloboFleet® Downloadkey II,
TachoDrive Plus, VDO Downloadkey Il and VDO DLK Pro
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\_\I [rh' File] | Archive | | Documnents ;] Extra @ plugins 7 Settings '/ Help

“Joa >
Open Sat0 ol Plus

Strg+5 =
BERE 9T L @& @ | [ File archive:\gf_B048546131279¢

Send as email Strg+m
Tirme period: E January 10, 2009 to i_' Febr

Excel export

. i0,014 1i.01 12,01 1301 14,01 1501 1e.01
Print Strg+p

@
Exit Strg+Q o — I ]
e A
© O 10 1O 18 J&I JEEN i

(12) (12) (14) (15) (1) (17} (1) ?

@ File > Open:
Opens any driver card or tachograph file.
@ File > Save

Will save the displayed files in country-specific file format (.ddd / .tgd / .v1b / .c1b).

© File > Send by mail
Send the currently open file by e-mail.

O File > Excel Export
Exports the opened file in a Microsoft Excel format. You can choose whether to save all re-
corded time periods or only the period you have chosen. You also can select which contents
you would like to save and if you would like to open the created files (Microsoft Excel needs
to be installed).

O File > Print
Prints out the current display.The standard print window of the system will appear.

O File > Exit
The programm will be closed
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File [_J Archive] | x_gocuments L_] Extra 4 plugins l_//':9§etting|5 'z | Help

_} Glob o_l- File archive StrgHF

T = = g8 Save toarchi
H B g e i File archiver\gf_8048546131279
ﬂ Download files Strg+R

) quary 10, 2009 to - Febr
Calendar Send file Strg+T B0 =

. . 01 1301 14,01 1501 1&.0
Synchronisation Strg+Umschalt+R

e__l' Schedule averview I rlﬂ
'\E)K_f')'\ 09 authority Export

12) (13 (14} (15} (16) ) ) ?

@ Archive > File archive
Shows all archived files with recording start and end date. All files can be deleted, copied
into a folder of your choice or sent by e-mail. You can sort the overview by driver or vehicle.
The files will be archived if read-out with the card reader, downloaded with the downloadkey
or manually added files (see “File - save to archive”).

@ Archive > Save to archive
The file you have currently opened will be copied into your data archive. This function is
deactivated if the file already exists in the data archive.

© Archive > Download files
This function downloads external data from the GloboFleet data center and imports it into
your local archive (for example the data you have transfered via the GloboFleet client). To
use this function, you need to purchase a pair of keys.

@ Archive > Send file
Tansfers data that has not been uploaded via the Transfer-Certificate to the Globo Fleet data
center.

© Archive > Synchronisation
Synchronises the data archive with help of the Transfer-Certificate with the data stored on
the Globofleet-Server.

O Archive > Schedule overview
The schedule overview shows the dates when driver or vehicles have to be read out or if
they are overdue.

@ Archive > Authority Export
You can export data to the authoritys’. Select the corresponding driver/vehicle and a time
period. The software will create a ZIP-archive with the corresponding files and the requred
time period.
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(,‘:;\\ = Eile E5| Arc:hn!e[ Documents] [t] Extra 3 plugins g/?ﬁ Settings ' Help )
\\ ‘ _)\j GloboFleet® caro Attestation of activities
mm=A=n WA L‘,Q'f Indmrmftm‘n ,doc_”ment _Jj File archive:\gf_8048546131279¢

Calendar

Tirme period: :, January 10, 2009 to ‘_"" Febru

@ January 2009 o ||| 10001 11,01 12,01 1301 14,01 1501 16,01
CW Mo, Tue. We. Thu, Fr. Sa. Su. (;E) | "ﬂ
© 16 [© 1O
© O 10 1O 18 J&I JEEN i
(12) (13) (14) (15) (1€) (17} (1) ?

19k iz0ki 21 22§22

@ Dokuments > Attestation of activities

The attestation assistant helps you to create attestations for non-driving days in 22 european
languages easily and quickly. The form is filled out automatically with the driver card data
and reduces the administration effort in preparing documents massively.

@ Dokuments > Indoctrination document

If any violations have been determinded, you can use this tool to create the document to
instruct the affected driver.
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— GloboFleet CC Plus v,

" o
X

-ﬁz\ |~ Eile 5 Archive | | Documents [[] ExtraJ i plugins 437 Settings '« Help

o mmmm e

% ./ GloboFleet® Card Control
o L E R H R S

Configure downloadkey

Card readers f_B0485461312796
Speed profile _

© Extra > Configure downloadkey

Calendar pewud.to. = Febru
<A January 2009 =53 10,01 11,01 12,01 13,01 14,01 1501 16,01
€W Mo, Tue. We. Thu. Fr. Sa. Su, g | "ﬂ
WWXLW|| =
© JO 0 JO 1O J& I i
198 (20N 218 (22)(23

If a downloadkey is connected to your computer that is configurable with the GloboFleet CC
Plus (GloboFleet downloadkey or TachoDrive Plus) this menu is activated. After clicking on

the button the configuration menu will open and you can select which data and time periods
you would like to download from the digital tachograph.

@ Extra > Card reader
With this function you will be able to see
the card readers that are connected to your
computer. This tool will also show if the
driver-card is detected by the card reader.

© Extra > Speed profile

In the speed profile the last 24 hours drivin
are displayed to the second.

@ Connected card readers

Here you can see all PC/SC card readers currently installed on your PC.

If your card reader is not listed please ensure all necessary drivers have been properly installed.

Card reader

[ Cherry GmbH SmartTerminal 044 0

Connected

)

Card inserted

A

Search for devices

Return
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GloboFleet® Card Control Plus ﬂ Language >

- Ly I ]
1ER EEE G 3 ®RIE @0-1 Time zone 5578547233296404.ddd
| Default file format »

lar Time period; E February 06, 20

General settings

January 2009 & Regulations 4,01 15.01 16,01

File archive Hﬂ—
Schedule overview

File transfer

Mail settings

plugins 35 (0) | Contrals (0} | work

GloboFleet Service

C
€
1949

Proxy server -uary 06, 2009 13:45:(

February 2009 = |

@ settings > Language
CChange the language of the software to English, German, Spanish, French, Italian, Portugese and Hungarian.

© Settings > Timezone
Select the time prefered to be shown in Greenwich mean time (GMT) or local time. This setting has no influence on the
violation analysis as social violations are calculated according to Greenwich mean time.

© settings > Default file format
You can select in which format the data is saved by default. You can also save an opened file in another format.

(4] Settings > General settings
In this setting you can configure the software to ignore multiple time periods, file incompletenesses and signature errors. Further
you can also choose if the copied files are transfered into a subfolder (\Downloaded) on the downloadkey (This is set by default).
© settings > Regulations
In addition to the european regulation you can also choose the swiss regulations. You can choose between ,,Regu-
lation EC No. 561/2006, ,,Chauffeur regulation ARV 1 (Lorry)“, Chauffeur regulation 1 (Bus)“, ,,Chauffeur
regulation ARV 2 (regular)“ and ,,Chauffeur regulation ARV 2 (Taxi)“.

@ settings > File archive
In this menu you can select the target folder and time period you would like to archive the files.

@ Settings > Schedule overview
Select here according to which deadlines are to be managed by the schedule overview.

© settings > File transfer
If you prefer not to send your data with the GloboFleet e-mail service but with your own e-mail account you can change
your e-mail settings here.

© Settings > mail settings
If you prefer not to send your data with the GloboFleet e-mail service but with your own e-mail account you can change
your e-mail settings here (POP, SMTP etc.)

@ settings > Plugins
If you're using a GloboFleet plugin you can change the corresponding settings for the plugin here.

@ Settings > GloboFleet Service
Starts and stops the GloboFleet Service. This tool monitors the card reader and USB-ports and will start the program
automatically as soon as you plug in a driver card or a downloadkey with tachograph data. A small tachograph symbol
will appear in your task bar when the GloboFleet service is running.
Signal green: Service is active, Signal red: Service is deactivated, Signal : Service starting/stopping

@ settings >Proxy Server
If you use a proxy server you must configure it in this menu or otherwise you will not be able to download updates or
send e-mails. If necessary ask your system administrator which data has to be entered here. In addition to the proxy-
server-settings in the software you also need to enable port 12000 on your server (Domain: update.globofleet.com,
protocol: SOCKS - socket connection).
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: Documents LJ Extra * plugins L/}’Eettings ['\-r_;,. ﬂelp])

—
=)
eet® Card Control Plus Q- sbout
H e B &S ]Mmg y Cnline help 3.ddd
FAGQ
Time period: ""Januar : : 16, 2009
2 b GloboFleet in the internet s
ry 2009 = :L(;.D:L 11,01 12,01 ";f YD S . ol is01 i
Thu, Fr. Sa. Su.
"N \(% Check for updates
W)W
@A Automatic updates
FI.S)L'9>I.1EI) i1 h
~ Serial number
V(25) (16} (17) (1) ? .r"l
h22);23};24);25} =/ Registration
29 300 21 rTu'nes r\.l'mlatlons (24) | Events (U7 | Faults [UJ [ Contrals (U] Worlshifts (

Current remaining times

@ Help > About
Shows information about the software and the version. You also can see information about
the system you use.

© Help > Online help
All features of the software are explained here.

© Help > FAQ
Frequently asked questions can be found here.

O Help > GloboFleet online
You will be forwarded to the GloboFleet manufacturer site.

© Help > Remote maintance
With this function the GloboFleet support team is able to set up a remote connection to your
computer and is then able to solve problems directly.

Q@ Help > Check for updates
Shows all available updates. You can download and install available updates.

@ Help > Automatic updates
If this function is activated, available updates will be downloaded and installed automatically.

@ Help > Serial number
Here you can enter your serial number to enable the functions of the full version.

@ Help > Registration
You need to register your software in order to receive updates and our newsletter.
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,\,I File || Archive ‘tgocuments [t Extra # plugins &f’;ettings '/ | Help

==/ GloboFleet® Card Control Plus

[Z] File archives\,gf_8048546131279

Time period: f"_']anuary 10, 2009  to Fe

1
January 2009 g 10,01 11,01 1201 1%01 14,00 1S
@ Open file
Opens any driver card or tachograph file.
@ Save file

Saves the displayed data in country-specific format (.ddd / .tgd / .v1b / .c1b).

© Data archive
Shows all archived files with recording start and end date. All files can be deleted, copied into a folder of
your choice or send by e-mail. You can sort the overview by driver or vehicle. The files will be archived
if you transfer these with the card reader, the downloadkey or in case you manually add files (see ,File -
save to archive®).

O Save to archive
The file which is currently opened will be copied into your file archive. This function is deactivated if this
file was copied to the file archive before.

© Download files
Downloads files which are saved external in the GloboFleet data center and imports those files into your
local archive e. g. data which had been transfered via the GloboFleet Client.
(To use this function, you need to purchase a pair of keys).

O Send file
Transfers files which not have been uploaded to the GloboFleet data center

@ File synchronisation
Synchronises the data archive with the data stored on the GloboFleet server by using the Transfer-
Certificates

© Schedule overview
The schedule overview shows the dates when driver or vehicles have to be read out or in case they are
overdue.

© Send by e-mail
You can send the currently opened file by e-mail.

@ Excel exportieren
Exports the opened file into the Microsoft Excel format. You can choose wheather to save all recorded
time periods or only the period you have chosen. You also can chosse which contents you would like to
save and if you would like to open the created files (Microsoft Excel needs to be installed).

@ Print
Prints out the current overview. The standard print window will appear.

@ Check for updates
Shows all available updates. You can download and install available updates.
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Documents [-:) Extra g plugins . Settings < tielp ) October 11, 2012 23:16:05 CW: 41
HER HE e R n:\qr,umsmmzmssm.m@ (LG Local Time Q BEI=NT] b =
Calendar 10,2009 to (= February 06,2009 (< & (<D0 ® 0D Selection: X v &%
B ary 2009 ® 3,01 1401 1501 1601 17.01 1801 15.01 2001 2101 22,01 2301 2401 2501 2601 27.01 26.01 25,01 3001 3101 0102 0202 03.02 04,02 05.02 06.02
ro. 2 [] ToN
DOOD 2 [ 71 |
OWVDODDWD |l h -
QDD || ?
@)@@)@) 23 ou
LGS 5 vents @) ot ([ ontrats o) [ Workshits () acivites vehils  Gountris  Special ases e conent]

The path of the currently opened file will be displayed. If you open a file out of the file archi-
ve, the name begins with ,file archive®.

@ Time zone
You can choose if you would like to see the time periods calculated in Greenwich mean time
or local time. This setting has no influence on the violation analysis as social violations are
generally calculated according to Greenwich mean time.

® Language

Change / set language of the software. You can use the software in English, German, Spanish,
French, Portugese and Hungarian.

Overview | CardControl Plus

@ Calender
In the calender you can choose the selected time peri-
od. If you click on the name of the month, the comple-
te month will be selected, a click on the calender week
will show the whole week. If you click on one day, you
also can look at a single day. If you use Shift + click
you can increase or decrease the selected period.
The time period you have currently selected, will be
displayed in light blue. With the arrow keys you are
able to turn over pages. Alternatively you can use the
mouse wheel to turn pages.

@ Driver card/vehicle information
General information which are stored in the file are
mentioned in this overview.
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FOdBeEEE 0  Rac |

- )
Calendar Tirne period: = Ja
4 January 2009 = (|| 19,01 12,01
W Mo, Tue. We. Thu. Fr. Sa. Su. ©

ERSISIO 10 10 1616 ]| F-
500 (8) 90100 11)112) (13) (14) ||| |y
51 (15) 26) (17) (28) (19) 20) (21 ||| ?
52 (22)(23) (24) (25) 126) 127) (28) | |
53 (23)130) (31) Ii Violations
17"l Current ren
February 2009 = ||| €4 B = DI i

| @

Forecast

Colour codes
we., Thu, blue: This is a day with activities. The other colour codes depend

3) 4) on the file type:
10 11

Driver card file:
hint
minor infringement [MI]
orange: serious infringement [SI]
'3_1 ?]' '\}_E‘:) red: very serious infringement [VSI]
- dark red: most serious infringement [MSI]
24 23 Tachograph-file:

Driving-activities are available for this day
'3_3 1]’ red: Speed exceedances have occured on this day
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Ele {4 Archive | | Documents [} Extre # plugins o” Settings - Help October 11, 2012 23:16:05 CW: a1

= GloboFleet* Card Control Plus
HERHHED 2R

Calendar

[ File archive:\gf_8048546131279665343.ddd ﬁ [ G ocsl Time B )

10,2009 _to (= February 06,2009 (e (GO 4 D) sdecion: 3 i 5
o1 100 1301 1m0 1801 o 2100 201 2e0n 2401 201 2601 2701 2601 201 001 SLoL GhG2 002 0302 G402 0507 06z

lll\él'ﬂ ll\J“[ uw_r Hl‘

tions (24) [ Events (0) [ Fauts (0) | Controls (0) [ Workshitts (8) [ activities [ vehicles [ Countries | Special Cases| File content|

@ Timeline
Here you can see the stored driving, working, standby, break and unknown times in chrono-
logical order. If you click and drag with the mouse you can choose a time period.

@ Time period
The selected time period can be choosed. You can choose the selected time period by using
the calender sheet function. If you use the arrow keys, @ <l you can move the displayed time
period. The zoom-keys @ =. allow you to adjust the size of the displayed data. If you click on
»Show all“ @ [¥=:1 the whole data will be displayed.

O Selection
If a selection of the time period has been made, the start and end time will be displayed here.
The displayed time period can be moved to the selection or be scaled to the selection. If you
click or drag the mouse you can choose a time period from the time line. You can use the
same way in all tables (excluding remaining time analysis) to select a time period.

The colour codes depend on the file type:

Driver card file
hint
minor infringement [MI]
orange:  serious infringement [SI]
red: very serious infringement [VSI]
dark red: most serious infringement [MSI]

Tachograph-file
Driving-activities are available for this day
red: Speed exceedances have occured on this day
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Tables

The data saved in a file or the data which are calculated based on this data, are displayed
as a table. These tables are very similar, the only exceptions can be found in the tables
remaining time, controls, time adjustment and calibration - for these tables the following does

not apply:

The displayed data are always depending on the selected time period (see calender and

time period).

If you click or drag the mouse, you can select a time period (see Time period / selection)
It depends on the data type which tables are available.
Driver card files mention remaining time, violations, events, errors, controls, shifts, activities,

vehicles, countries and special cases.

Tachograph files mention driver, company, speed, events, errors, controls, activities, coun-
tries, special cases, time adjustment and calibration.

Table: Remaining time (Driver card)

The software will show the measured re-
maining time at the time of data download.
The determined, allowed and the remai-
ning time resulting out of this data will be
displayed.

If an allowed value falls below or exceeds
a permissible value the line will be marked
in red.

If any value can not be reached anymore
(due to recorded data, for example team
drive), the line will be crossed out.

Table: Violations (Driver card)

The social violations are mentioned in this
overview. The table informs about time
period, internal error code, a short expla-
nation, the allowed value, the determined
value and the regulation regarding the
violation.

Attention:

Hold your cursor over an advice-symbol and you will see a
short explanation about the event. If you click on the symbol
a new window showing more information about this event will
appear.
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The severity of a violation is marked in different colours:
hint
minor infringement [MI]
serious infringement [SI]
red: very serious infringement [VSI]
dark red: most serious infringement [MSI]

To get detailed information about a violation, plese click on the coloured triangle. The window
which will appear then, shows more information about the chosen violation and also a list of
all activities that led to the violation.

~F%  Table: Events (Driver card)

xsas The events saved in the file will be shown
L here. The table gives you more information
about the data, time period, duration, group
and a description of the event.

In addition you will see the used vehicle
and an advice-symbol showing all vio-
lations which have occured in this time
period. The symbol is coloured and you
can click on it to see more information (see
»Table: violations).

Table: Errors (Driver card)

- The errors saved in your file will be shown
tie 11 in this overview. The table gives you infor-
mation about the date, time period, durati-
on, group and a description of the error.

In addition you will see the used vehicle
and an advice-symbol showing all vio-
lations which have occured in this time
period. The symbol is coloured and you
can click on it to see more information (see
~1able: violations).

© Buyond GmbH | WWW.GLOBOFLEET.CO.UK User Manual | CardControl Plus | S. 20



Table: Controls (Driver card)
This shows the controls saved in your
driver card. In addition to the control date,
card number and type the table informs
""""" you if driver card or tachograph store was
read-out. It also mentions if the data were
displayed or printed.
You also will see the used vehicles and
an advice-symbol showing all violations
which have occured in this time period.
The symbol is coloured and you can click
on it to see more information (see ,Table:
violations).

[T 1\,,“ ,,mm‘ll,n, i

Table: Shifts (Driver card)
The calculated work shifts are displayed in this
overview. Start and end, duration, used vehic-
les, amount of stops, amount of activities and
also the driving, working, standby, break and
unknown times will be mentioned here. If the
duration of the shift is marked in red, the daily
or weekly rest time was started too late.
If the driving time is displayed in yellow, this
means an allowed daily driving time extension
has been determined.
If this time is displayed in red, the allowed daily
driving time was exceeded. Between the shifts
the table shows the daily and weekly break
times. If this break time was shortened, it will
be displayed in yellow. For optical reasons a
dashed line is displayed after every weekly rest
time. You also see information about the viola-
tions and an advice-symbol for all mentioned
violations. The symbol is coloured and you can
click on it to see more information (see ,Table:
violations®).
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Table: Activities (Driver card)
This shows the activities of your driver and
activities without driver card. The table
informs you about time period, duration
and kind of activity. You also see informati-
on about the countries passed through, the
name of the driver and driving method (Sin-
gle, Team, Team co-driver) and driver card
status (card inserted, manual bookings,
unknown).
If a special case (out of scope, ferry ride)
falls into the time of an activity, this is
shown with the activity-symbol. Please
see more information about that in ,Table:
Special cases”.
In addition you will see an advice-symbol
showing all violations which have occured
in this time period. The symbol is coloured
and you can click on it to see more infor-
mation (see , Table: violations).

Table: Vehicles (Driver card)
All used vehicles which are stored in your
file are displayed here. The table includes
information about time period, duration,
number plate, mileage at start, mileage at
end, driven distance.
In addition you will see an advice-symbol
showing all violations which have occured
in this time period. The symbol is coloured
and you can click on it to see more infor-
mation (see ,Table: violations).
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Table: Countries (Driver card)
The country information stored in this file
are shown here. The table gives you infor-
mation about date, country, mileage and
kind (start or end) of recording. In addition
you will see an advice-symbol showing all
violations which have occured in this time
period. The symbol is coloured and you
can click on it to see more information (see
»T1able: violations).
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Table: Special cases (Driver card)
All recorded special cases are shown here.
Special cases for example are ferry rides
or out of scope times (Beyond the scope of
useage). The date and typ of special case
are displayed.
In addition you will see an advice-symbol
showing all violations which have occured
in this time period. The symbol is coloured
and you can click on it to see more infor-
mation (see , Table: violations).

Tables: File Content (Driver card)
In this table you find information about
the completeness and the content of the
downloaded file.
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Table: Driver (tachograph)
Here you will see the drivers stored in the
file. The table informs about start, end,
duration, driver card number, mileage, last
used vehicle and driving times without
driver card.

Table: Company (tachograph)
The company information stored in the file
are displayed here. The table informs about
start, end, company card number, name
and address of company.

Table: Speed (tachograph)
The speed information saved in the file are
displayed here. In the speed profile the
last 24 driving hours are displayed to the
second. The tachograph does not save any
longer time periods. The table mentions
calender week, time period, duration, ma-
ximum speed, average speed, group and a
description of the report.
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Table: Events (tachograph)
The events saved in the file will be shown
here. The table gives you information
about the calender week, date, time period,
duration, group, driver and a description of
the event.

Table: Errors (tachograph)
The errors saved in your file will be shown
in this overview. The table gives you
information about the calender week, date,
time period, duration, group, driver and a
description of the error.

Table: Controls (tachograph)
This shows the controls saved in your
driver card. In addition to the control date,
card number and type the table informs
you if driver card or tachograph store was
read-out. It also mentions if the data were
displayed or printed.
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Table: Activities (tachograph)
This shows the activities of your driver and
activities without the driver card. The table
informs you about time period, duration
and kind of activity. You also see informati-
on about the countries passed through, the
name of the driver and driving method (Sin-
gle, Team, Team co-driver) and driver card
status (card inserted, manual bookings,
unknown).

Table: Countries (tachograph)
The country information stored in this file
are shown here. The table gives you infor-
mation about date, country, mileage and
kind (start or end) of recording.

Table: Special cases (tachograph)
All recorded special cases are shown here.
Special cases for example are ferry rides
or out of scope times (Beyond the scope of
useage). The date and kind of special case
are displayed.
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Table: Time adjustment (tachograph)
All recorded time adjustments are shown
here. Time adjustments need to be done
when the tachograph time does not match
the current time. In this overview the old
time, new time, difference, card number of
workshop card, name of workshop and the
address of workshop are mentioned.

Table: Calibrations (tachograph)
All recorded calibration data are displayed
here. The date, the reason, workshop infor-
mation (card number, name, address), date
of next calibration and the settings of the
tachograph are shown in this overview.

The below applies to all tachograph tables:
Driving without driver card
red: Speed exceedance

Table: File content
In this table you find information about
the completeness and the content of the
downloaded file.
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